Limitations in requesting license keys for BusinessObjects
Incident Report for SAP for Me
Resolved
Issue has been resolved!
Posted Nov 24, 2017 - 07:07 CET
Identified
A calendar feature has been incorporated into the BusinessObjects license key requests to allow the creation of license keys with an expiry date. This feature is not yet fully functional and should not be used. A fix will be provided soon
Posted Nov 18, 2017 - 14:50 CET